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Dongtai Road Antiques Market, Shanghai, China
Canon EOS 5D Mark II, 85mm lens, 1/180 second @ f4, ISO 400
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Introduction
I like the square format and it seems that I’m not the only one. There are plenty of 
hobbyist and professional photographers who use the square format (some almost 
exclusively). A search on Flickr reveals numerous groups dedicated to square format 
photography, and shows that, even in this digital age, there are lots of photographers 
using medium format film cameras. Toy cameras like Holgas and Dianas also utilise the 
square format, as do smartphone apps like Instagram. The square format certainly isn’t 
dead. The question is, why would you use it – or even should you?

For me the main enjoyment I get out of using the square format is to do with 
composition. The change from a rectangular frame alters my entire approach. Within 
the rectangular frame, the eye is directed from side to side (or up and down in the 
portrait format) and that has a powerful effect on the way the viewer’s eye moves 
around the photo. The square format, on the other hand, has an inherent sense of 
balance and geometry that rectangular formats lack. 

Square format photos have a powerful element of design to them. Shapes, and the 
negative space around them, become more prominent. You can simplify composition 
almost to the point of abstraction. Furthermore, square prints look good on the wall. 
It’s a format suited to photographers that want to produce art. 

There are many photographers using square format film cameras, but photographers 
with digital cameras shouldn’t feel left out. I’ve seen Flickr groups dedicated to the 
square format with rules that state that only photos taken with square format film 
cameras may be submitted. The owners of each group have the right to impose 
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whatever rules they wish, but I don’t believe that’s totally fair. Don’t feel like you can’t 
use the square format if you have a digital camera. One of the benefits of digital 
cameras is their versatility. It’s like having a square format and a 35mm format camera 
in the same body – you can use whichever suits the subject that you’re photographing.

This ebook is written for photographers with digital cameras who want to explore 
the square format. But I feel it’s important to understand its roots. The square 
format originated and flourished (and is experiencing something of a renaissance 
today) thanks to medium format film cameras. I’ve included case studies with two 
photographers whose work I admire immensely, and use film. Please go to the 
websites of Flavia Schaller and Matt Toynbee and take a look at their work. They will 
inspire you to go out and make some beautiful square images for yourself. 

(There are several links in this ebook, whenever you see red text that means you can click 
on the link and the website will open in your default browser).

Any ebook of this nature needs a few post-processing tutorials to provide you with the 
techniques you need to put the ideas in the ebook into action. I’ve placed the tutorials 
at the end of the ebook, in the appendixes. This is mainly because I appreciate that 
there will be many readers who know how to do this stuff already, and won’t need to 
refer to them. By placing them at the back, they don’t interfere with the flow of the 
ebook, but they are there if you need them.

Happy shooting,

Andrew S. Gibson

Dongtai Road Antiques Market, Shanghai, China
Canon EOS 5D Mark II, 85mm lens, 1/180 second @ f5.6, ISO 1600
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http://flaviaschaller.com
http://matthewtoynbee.net/
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The first square format camera was introduced by Rollei in 1929. 
The reason that it used the square format is probably more to 
do with the twin lens reflex design than anything else – taking a 
photo requires that you look through a magnifier at a focusing 
screen on top of the camera. The inconvenience of turning a 
twin lens reflex camera on its side means that it can really only 
be used in the upright position. Rollei cameras were used by 
photographers like Richard Avedon, Irving Penn and Robert 
Doisneau. Diane Arbus used a Mamiya twin lens reflex camera. All 
these photographers used the square format.

Hasselblad made the 1600F – a square medium format camera 
– in 1948, and stuck with the square format in their rollfilm 
cameras up until the release of their H-System digital cameras 
in 2002. Hasselblad film cameras have a reputation for quality 
and were the camera system of choice for many professional 
studio photographers up until about decade ago. One reason 
for their popularity, apart from the quality, was the convenience 
of the square format. You could take a photo, such as a portrait, 
leave some empty space around it and then it could be cropped 
afterwards to fit the space for which it was intended.

The square format never caught on in 35mm cameras probably because the reduced 
image area didn’t give the required quality when printed (both Robot and Zeiss 
produced 35mm square format cameras in the 1930s and 40s – you might still be able 
to buy one second-hand if you search hard enough).
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The square format has fallen out of favour in recent years, at least 
with digital camera makers. Even digital Hasselblad bodies now use a 
rectangular aspect ratio rather than the square format.

However, the square format has survived in what could be described 
as a curious relic – toy cameras like the Holga and Diana. The Holga, 
for example, originated in China in 1981 when businessman and 
factory owner T.M. Lee designed the first model. The camera was 
aimed at working class Chinese families and used the 120 film that 
was prevalent at the time. However, the increased availability of 
35mm film and cheap cameras from foreign competitors meant that 
the Holga was not a commercial success.

In 1982, Mr. Lee started selling the Holga in Hong Kong in an attempt 
to market it internationally. The Holga gradually gained popularity 
amongst artists and photographers who liked the lo-fi camera and 
the quirky images created by its plastic lens and light-leak prone 
body. Today, toy cameras like the Holga and Diana are widely used by 
film enthusiasts, and even professional photographers, who like the 
feel and aesthetic qualities of the images they produce.

Above: An original Rolleiflex camera. Note the twin lens 
design on the front – one lens is used for looking  at the subject 
through, and the other to take the photo. The design of the 
camera means you can’t turn it on its side to take photos, so the 
square format is the most practical aspect ratio to use.
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Going square
There are three ways to create square format images:

Use a square format film camera, process the film and scan the negatives using 
a high quality flatbed scanner. Medium format film cameras like Rolleiflex, 

Mamiya, Pentacon or Hasselblad are relatively cheap on eBay. You can also use a toy 
camera like a Holga or Diana that uses rollfilm.  There are also some unusual older 
cameras around that use the square format – such as the Robot Star cameras that 
create a 24mm by 24mm negative on 35mm film. 

Film cameras are popular with black and white photographers as black and white 
film is easy and inexpensive to develop at home (colour film has precise temperature 
tolerances and is more difficult to process). If you have your own black and white 
darkroom, this is a good way of producing large size square prints. This arrangement 
probably best suits photographers that have had darkrooms since the film era. If 
you’re new to film photography and would like to try traditional darkroom printing, 
you should be aware that it’s not easy – the learning curve is steep and it will take you 
some time to learn to produce exhibition quality prints.

Take a photo with a digital compact, SLR or medium format camera and crop it 
to the square format. Some cameras with Live View mode have an option that 

lets you shoot using the square format in live view, with the ‘unused’ part of the frame 
greyed out, and there are mirrorless cameras that can display a square image in an 
electronic viewfinder.

Use a smartphone and convert the photos to square format using an app such 
as Instagram for the iPhone.

1.

2.

3.
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Burano, Italy
Canon EOS 40D, 17-40mm lens @ 24mm, 1/100 second @ f6.3, ISO 100
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The square format works best 
with subjects like the landscape, 
seascapes, portraits, fashion, 
the nude, architecture, still life, 
travel, documentary, details and 
abstracts. It seems to suit subjects 
that are artistic in nature – the sort 
of subject matter that a fine art 
photographer would explore. It’s 
probably one of the reasons that 
the square format is popular with 
fine art photographers. 

Square subjects p. 6
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The 35mm problem
The aspect ratio of the 35mm frame has been with us ever since Oskar Barnack 
designed the first Leica camera back in the 1930s. Aspect ratio is the term that 
describes the relation of the width of a photo to its height. A photo taken with a 35mm 
camera has an aspect ratio of 3:2 – in other words it’s one and a half times as long as it 
is high. This corresponds to the dimensions of a 35mm negative or full frame sensor: 
36mm by 24mm. The width always comes first in the aspect ratio (turn the camera on 
its side and the aspect ratio changes to 2:3 ). 

If you have a digital SLR camera with a crop sensor the aspect ratio is the same. The 
sensor is smaller, but the relationship between its width and height has been retained. 
The only exception are cameras that use the micro four-thirds format. These sensors 
have an aspect ratio of 4:3.

The 3:2 aspect ratio of 35mm cameras does, however, present the photographer with 
a compositional problem. It ‘s not always easy to utilise all the space within the frame 
when you take a photo. It depends on the subject, but there is often space around the 
subject that is difficult to fill with something interesting. The result is empty space that 
isn’t utilised very well.

This is more of a problem when you turn the camera on its side to take a photo in the 
portrait orientation. In the landscape format, the eye travels quite easily from side 
to side. In the portrait format, the 3:2 aspect ratio of the 35mm format often seems 
too long and narrow, especially when photographing the landscape as a subject 
where you can end up with too much sky. I’ve always found the portrait format a little 
awkward and unnatural to use, and prefer the landscape format for the majority of my 
35mm photos. 
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One solution, if you haven’t used the space within the 35mm frame effectively, is to 
strengthen the composition of the image at the post-processing stage by cropping. 
You can crop arbitrarily, until it looks right, or you can crop to a specific aspect ratio, 
such as the square format (the aspect ratio is 1:1).

I see cropping to the square format as a process of simplifying the composition – it’s 
a little like a writer trimming a third of the words from an article or book. The writer 
is forced to make every word count. When you crop to a square, you have to decide 
which third of the image to discard – and you will be left with the strongest two-thirds. 

3

2

1

1

These rectangles show the difference between the aspect ratios of the 35mm and 
square formats. A photo taken with a 35mm camera is one and a half times as 
wide as it is high. In ratio terms, it has an aspect ration of 3:2. The square format, 
on the other hand, has an aspect ratio of 1:1. Micro four-thirds cameras come 
somewhere in-between with an aspect ratio of 4:3.

p. 7
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The photo on the right was 
taken with an EOS 40D camera. 
Photos from this camera, like 
most digital SLRs, have an 
aspect ratio of 3:2. Cropping to 
the square format produced the 
image on the right.

This is a good example of a photo that becomes stronger cropped to the square 
format. The compositional problem that I had to solve when I took this photo was 
what to do with all the empty space around the statue. My first thought was that 
it could be quite effective as a framing device. But now I think that there is just too 
much empty space around the statue, and that it benefits from cropping to a square. 
The statue is larger within the frame and the eye can take in the details of the statue 
rather than go on a somewhat wasted journey around the edges of the frame (there is 
nothing interesting to see there).

I’m sure there will be some people who prefer the original version to the cropped one. 
That’s part of the fun of photography. There are no set rules, there is usually more than 
one way of doing things, and we all have different opinions about the effectiveness 
of certain techniques or ideas. Everything in this eBook is presented in that spirit. It’s a 
guide – a set of ideas to think about – not a strict set of rules that must be followed. 

Sucre, Bolivia
Canon EOS 40D, 17-40mm lens @ 17mm, 1/125 second @ f7.1, ISO 100
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Dongtai Road Antiques Market, Shanghai, China
Canon EOS 5D Mark II, 85mm lens, 1/180 second @ f4.5, ISO 800

Cropping square
The advantage of using a 35mm digital camera is that you can crop your images to 
the square format when you want, but you don’t lose the use of the full 35mm frame. 
It’s like having two cameras in one. Cropping your photos to the square format will 
improve your awareness of the space within the 35mm frame, and how to compose 
within it, as well as the square frame.

One approach towards creating square images with a digital camera is to shoot 
purposefully with the intention to crop to the square format afterwards. With this 
technique, you are not really interested in the rectangular frame – just the central 
square portion of it. To help you visualise what the scene will look like in the square 
format, you can always cut a square in a piece of card and tape it to the back of your 
camera over the LCD screen. You can then check the composition when you play your 
photos back, or use the camera in Live View (if you have it) and compose your photos 
that way. Some cameras have a function in live view that lets you shoot in the square 
format. The unused part of the image is greyed out by the camera when you look 
at the LCD screen. Some mirrorless cameras can also display a square image in the 
viewfinder.

Thanks to the optical design of your camera lens the image quality is always better at 
the centre of the image than the edges. With this in mind you should compose your 
photos so that you can crop from the centre of the frame, and not the edges.

p. 9
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What do I look for when I’m cropping my images to a square? In this case, the decision 
was quite simple, as the lotus design is an obvious choice to place in the centre of a 
square image. I took the image with the intention of cropping it to a square in post-
processing, and kept the design in the centre of the frame as that’s the sharpest part 
of the image.

After cropping, I increased the contrast of the image slightly and darkened the edges 
to guide the eye towards the centre of the image. Post-processing work doesn’t 
necessarily finish with the crop, the image may benefit from some local brightness and 
contrast adjustments. 

Jing’an Temple, Shanghai, China
Canon EOS 5D Mark II, 85mm, 1/180 second @ f25, ISO 3200

p. 10
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I had a different priority when cropping this image. My main concern was the that the 
leftmost calligraphy brush was too light – from a compositional point of view it would 
have been better if it was a dark colour like the others. For me, the brightness of the 
brush interrupts the natural rhythm of the composition created by the row of brushes, 
so I cropped to exclude the light-coloured brush. I’m not using the centre of the frame, 
which would be ideal, but the strength of the composition is more important.

Creative exercise

Cropping your existing photos is a great rainy day activity, and may help you 
revitalise images that you overlooked in the past. Take a look at your existing 
photos and see if you can crop them to the square format. This works with your 
stronger images as well as your weaker ones – it’s surprising how many images 
can be improved further by cropping to a square. It’s a also a good exercise 
in composition. Can you improve the composition of any of your photos by 
cropping to the square format?

Dongtai Road Antiques Market, Shanghai, China
Canon EOS 5D Mark II, 85mm, 1/180 second @ f8, ISO 1600

p. 11
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Design & balance

Jing’an Temple, Shanghai, China
Canon EOS 5D Mark II, 85mm lens, 1/180 second @ f5.6, ISO 3200

Photos taken with digital SLRs have a rectangular shape. There are exceptions – some 
cameras give you the option of using alternative aspect ratios such as the square. But 
for most photographers, the photos that come out of their cameras have a rectangular 
shape. You may be wondering then, why anyone would crop that to a square?

The main reason is composition. Square photos have a certain beauty to the design 
that rectangular images lack. The viewer’s eye moves around the image in a circle 
to take everything in, rather than from side to side (or up and down). There is less 
wasted space around the subject. You can create compositions with the subject in the 
centre of the frame just as successfully as compositions with the subject off-centre. 
Experimenting with the square format is fun, and an extra benefit is that it will make 
you more aware of the way you use composition within the rectangular frame.

One of the strengths of the square format is that it’s quite easy to use the space within 
the frame well. It’s open to experimentation – you can place the subject in various 
positions within the frame to find the most effective one. Especially if you’re cropping 
from a 35mm photo within Lightroom or Photoshop – you’ll have some leeway to 
place the subject within different parts of the frame, and see what works best.

When you’re looking at a horizontal 35mm photo your eye moves from one side of the 
frame to the other.  The rectangle, laying on its side, is a very stable shape. If the frame 
is vertical, your eye moves up and down. Your eye is following the longest dimension.  
The frame is taller than it is wide, and doesn’t appear so stable. 

p. 12
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Both of these shapes also have an inherent sense of gravity. This comes across most 
in landscape photos. When moving around in our day to day lives we have an innate 
sense of what is the right way up. We have ground below our feet and sky above our 
heads. If we throw something up into the air, it falls back down to earth. The words up 
and down mean precisely that. We know how the world around us behaves, and we 
expect to see that replicated in photos.

On the other hand, a square image has four equal sides. Your eye isn’t enticed by 
the shape of the frame to move in any particular directions. The square is neither 
particularly stable nor unstable, the shape of the frame doesn’t pull the eye in one 
direction or the other. The square frame is inherently balanced. This gives you more 
freedom when you place the elements within the photo. I like to think of the elements 
as objects floating in space without gravity. The square frame can liberate you from 
the sense of gravity that comes with the rectangular frame.

The square format changes the dynamics of the image. As you look through the 
images in this eBook, and the work of other photographers that use the square format, 
pay attention to the way that your eye moves around the image. Try and get a feel for 
the balance within the composition. You more awareness you have of these things, the 
more you can use them in your photos.

p. 13

Dongtai Road Antiques Market, Shanghai, China
Canon EOS 5D Mark II, 85mm lens, 1/180 second @ f4, ISO 400
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How many shapes can you see in 
these photos? Whether it’s circles, 
squares, diamonds or triangles, 
the technique of composing using 
geometric shapes within the square 
format is very powerful. The square 
format lends itself better to this type 
of composition than any rectangular 
aspect ratio. Shapes become 
stronger in black and white photos 
without the distraction of colour. 
Shapes are also simple – note the 
simplicity of design in each image.

Shape p. 14

Wuzhen, China
Canon EOS 5D Mark II, 17-40mm lens
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The four S's

Jing’an Temple, Shanghai, China
Canon EOS 5D Mark II, 85mm lens, 1/180 second @ f9.5, ISO 800

You may be wondering whether you should still compose according to the rule of 
thirds within the square format. My advice is – don’t. The rule of thirds is a guideline 
only, and it’s really no more than a simplification of the principle of the golden mean, 
which only applies when used in a rectangle with an aspect ratio of 1.618:1 (close 
to the 3:2 aspect ratio of the 35mm frame). In other words, it’s a rule designed to be 
applied within the 35mm frame. If you use it within other formats the result may look 
forced or formulaic. 

Instead, concentrate on what I call the four S’s of composition – shape, simplicity, space 
and subtlety. Think about each of these elements and how they relate to the strength 
of the square format – the balance within the image. 

We’ve already seen that shape becomes more powerful within the square format 
than within a rectangular frame. There is also a strong correlation between shape and 
simplicity. Shapes become stronger as the composition becomes more simple.

Another consideration is how the elements within the photo work together, and with 
the negative space surrounding them. Negative space is the empty space around the 
objects within the composition. It becomes an important part of the composition 
because it helps define the shapes within the image. If you have another look at the 
photos on the previous spread, you’ll see that there is a strong sense of space around 
the images. The space helps define the shapes inside the composition.

The square image on this spread uses all these qualites. The Chinese character makes 
a strong shape, reinforced by the dark negative space around it. The composition is 
very simple. It’s also subtle – I’ve let the natural light and tonal contrast between the 
metallic figure and the background create the image. 
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Colonia del Sacramento, Uruguay
Canon EOS 40D, 50-150mm lens @ 150mm, 1/320 second @ f4, ISO 400

p. 16

"Composition is the strongest 
way of seeing."

– Edward Weston

If you’re starting out in photography, it’s natural to search for rules 
or a strong guide to the way you should be doing things. I’m sure 
that’s why the rule of thirds is so popular – it serves as a reminder that 
composition is often improved by placing your subject off-centre. But 
as your understanding and experience increase, you’ll realise that the 
reality is that there are no rules, only guidelines.  You can start playing 
around and having fun with new techniques and ideas. Try things and 
see if they work. Be creative, and enjoy yourself. Photography should 
be about having fun, and finding interesting ways to express yourself. 
It’s an art form (or craft, depending on how you look at it), not a tax 
return. The time for sticking to rules is when you’re filling out your tax 
return, not when you’re taking photos.
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Black & white
As we’ve seen already, square photos lend themselves to simple composition – if you 
look at the work of fine art photographers that use the square format, you’ll notice 
that the composition of their images is often very restrained. There is nothing complex 
going on in terms of design. 

Another way of thinking about simplicity is to use the word minimalism. Good 
composition is about what you leave out of your photos as much as what you put it. 

Black and white photography is another technique for simplifying your photos. 
By eliminating colour, black and white concentrates attention on the basic visual 
elements, or building blocks, of the photographic image. These elements include 
shape, form, texture, line, negative space and tonal contrast. 

Black and white can also be extremely subtle. I have images that I originally saw and 
processed in colour. Colour is an important part of the composition. But I also created 
a black and white version, and found that I didn’t initally like the black and white 
version as much as the colour one, but that it grew on me and after a few weeks or 
months I found myself preferring the black and white one. That demonstrates to me 
the subtlety and staying power of black and white. 

As you concentrate on simplifying your photos, using minimal compositions, and 
using shapes within your photos, not to mention converting to black and white, you 
will find yourself becoming more aware of these things. This is part of the process 
of learning to see – and you will also benefit from this when you go back to the 
rectangular 35mm aspect ratio.
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Abbey, Auckland
Canon EOS 5D Mark II, 85mm lens, 1/350 second @ f2, ISO 200
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Colour or black and white – which do you 
prefer? For me, the colour image has more 
impact but the black and white version has 
more power, subtlety and staying power. Black 
and white also suits the square format well 
because of its fine art aesthetic.

There are a couple of fine art 
photographers who produce beautiful 
work in black and white in the square 
format. They are Michael Levin and 
Michael Kenna. I recommend that you 
take a look at their websites and their 
wonderful collections of photos. Their 
work is inspirational, but you can also 
learn a lot by looking at the way they 
compose their images. Look for the four 
S’s of composition – shape, simplicity, 
space and subtlety. 

Also look at the way they use tonal 
contrast. They are both clever at placing 
dark subjects on light backgrounds, 
or light subjects on dark backgrounds. 
This is a technique I use a lot within my 
black and white photos and I also try 
and do this with my colour work too. By 
the way, speaking of colour, take a look 
at the work of Jessica Hilltout – it’s a 
masterclass in colour design within the 
square format.

Dongtai Road Antiques Market, Shanghai, China
Canon EOS 5D Mark II, 85mm lens, 1/180 second @ f4.5, ISO 400

p. 18

http://www.michaellevin.ca/
http://www.michaelkenna.net/
http://www.jessicahilltout.com/
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Matt Toynbee
My main camera these days is a late production Pentacon Six TL. It’s a fully manual 
square format film camera with no light meter, just a shutter speed dial and a timer. It’s 
been described as an SLR on steroids, which is a pretty accurate description. It has an 
all metal construction and is much larger than an EOS 5D Mark II. 

I love the process of using the Pentacon Six; because it is completely manual I am 
responsible for every element  of getting the shot right. Unlike using digital cameras, I 
have to learn how to adjust for different light conditions using an analogue handheld 
meter. 

I mostly use my much loved Carl Zeiss 50mm Jena Flektogon lens. The lens produces 
stunningly sharp images, and is a real pleasure to use. 

Other than that I have a ZeroImage Zero2000 pinhole camera, the basic model 
with just the sliding cover for the pinhole. I use the pinhole to remind myself what 
photography is, capturing light. It also means I can concentrate on composition and 
exposure and not worry about focal length, aperture and other settings.

Using film
When I started taking photography seriously a few years ago I chose digital. After 
two years I felt like I knew very little about photography. I could select the aperture, 
compose and squeeze the shutter button and I could use a computer to process the 
shot but I felt like I was cheating. I started shooting 35mm black and white film and 
I loved the results. From then on it wasn’t long before I totally switched to analogue 
format completely, developing my own films and embracing medium square format.
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Case study

Hythe, UK
Pentacon Six TL, 50mm Jena Flektogon lens 
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When shooting with film and manual cameras  I am forced to learn about exposure 
and lighting conditions, metering shadows, learning about how bright and dark I 
want the photo to be – in advance. This teaches me to think more about what I am 
shooting and improves my experience as a photographer quickly. I also like the fact 
that medium format film can produce huge prints, much larger than 35mm or an 
equivalent digital SLR can handle. Plus film cameras can be very economical, especially 
as lenses are often available at a fraction of the price of digital auto-focus lenses.

I have learnt a lot from using film and I am still loving the journey. However I do see the 
benefit of digital photography especially the flexibility when shooting events such as 
parties and weddings. A decent low-noise digital sensor can be so useful for low light 
conditions. Although I like the anticipation of waiting for films to be developed before 
I can view them, I also like the convenience of seeing if I managed to get the shot I 
wanted. With film you have to rely on your knowledge and confidence that you nailed 
the shot – pretty tricky to do.

I think one day I will go back to digital but I will never give up film completely, it has 
been the best way to improve my photography skills and make me work like a real 
photographer.

I’d love to have the room to print photos in a darkroom and one day I intend to. In 
the meantime I develop films in my bathroom and scan them digitally. I find the TIFF 
format to be superb for post-processing however it will only work if I have nailed the 
exposure – if I make a small mistake with exposure it is more difficult to get the shot to 
work. Another example of how film can be a cruel master, it will not allow mistakes - 
unlike digital.
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Herne Bay, UK
Pentacon Six TL, 50mm Jena Flektogon lens 
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Square format photography
Squares are a strong shape and they keep the viewer within a defined space. There are 
not many photographs that do not suit the square format, in my opinion. Quite often 
with 3:2 35mm aspect ratio images, the edges of the shot can be superfluous and by 
cropping I can focus on the subject or details better. I think many photographers use 
the sides of a rectangular image to let their subject ‘breathe’. But often they dilute the 
impact of the shots. It also helps for viewing photos on the internet, the square format 
is displayed larger when viewed on a website whereas panoramic shots appear very 
small. 

Squares work great with symmetry and centring. With landscape ratios the rule of 
thirds is used to create a non-centred composition, which can make the photograph 
more interesting to the viewer. However I believe this is less relevant in the square 
format, allowing the photographer to break the rules and place the subject in the 
centre of the frame. I also think that you can play around with the placement of off-
centre subjects without worrying about thirds too much; abstractly positioned objects 
in tight corners can work brilliantly within a square.

Using the square format has changed the way I compose photos and more 
importantly how I approach locations. I will often look for strong symmetrical shapes 
within architecture, or light patterns and aim to work the rest of the scene around that 
shape. For example, if shooting crowded areas I try to remove the people from the 
scene and concentrate on lines of buildings or shadow lines, then build people and 
things back into the scene - trying not to overcomplicate the scene too much.  

Looking back at my square format film work, I think I have produced better 
compositions than when I have  used 35mm and cropped it afterwards. When I was 
using 35mm film or my digital SLR I would not always think about the crop while I was 
taking the photos, and afterwards I often found that the crop was too tight as a square 
– if I had composed for a square in the first place then the composition would have 
been better.
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Dungeness, UK
Pentacon Six TL, 50mm Jena Flektogon lens 
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Black and white
Colour can be very distracting and subjective. People have favourite colours and are 
drawn to colours in different ways, not to mention those who are affected by colour-
blindness. For this reason each person will view a colour photo subjectively. Black and 
white photography concentrates on light and tones, something we all see the same 
way and are the building blocks of how we see the world. With this in mind, the black 
and white photographer can better control what he or she wants the viewer to see. 

Black and white artists apply tonal range to create strikingly beautiful monochrome 
images - using highlights to accentuate their subject and graduations to blend light 
and dark tones. They say Ansel Adams saw colour as tones and I think there is a lot to 
be learned by this approach. I will often use a red filter to brighten shingle beaches 
and darken blue skies and by controlling light entering the camera the end result 
produces a finer quality photograph than post-processing a colour image. It also forces 
me to review a scene first, and envisage what I want the final shot to look like. After all 
it is my interpretation of scene that I want people  to see.

The only diversion from black and white is my split toned work. I sometimes use 
split toning to assign warm and cool hues to enhance variations in tone. To me this 
is a nice compromise between colour and monochrome, I can assign subtle tones to 
highlights and shadows without distracting the viewer from the main subjects of the 
photograph.

You can visit Matt Toynbee’s website at MatthewToynbee.net
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Calais, France
Zero2000 Pinhole

http://matthewtoynbee.net/
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Vertoramas

Muriwai, New Zealand
Canon EOS 5D Mark II, 17-40mm lens @ 33mm, 30 seconds @ f22, ISO 50
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One way of creating a square image is to take two rectangular photos with the aim of 
stitching them together afterwards. This is easiest if you have a tilt-shift lens as you can 
use the shift movements to take two photos that align perfectly. But you can also do it 
with regular lenses, as long as you are prepared to do some Photoshop work and crop 
the blended photos to create a square image. 

This technique works well with subjects like seascapes where it is easy to join two 
photos, and has the benefit of giving you a larger image to work with, as it is made 
from a combination of two files. This is a benefit if you intend to make large prints, or if 
you have an older camera with a relatively low megapixel count.

I created the square photo on this page by joining two rectangular images together. I 
mounted the camera on a tripod, took one photo, then swivelled the camera upwards 
so that there was some overlap, and took another. It was then fairly simple to merge 
the two together in Photoshop. This type of image is called a vertical panorama – or 
vertorama (search this term on Flickr to see plenty of examples).

Another benefit of this technique is that it imitates the effect of shooting with an ultra-
wide angle lens. The two photos that make up my vertorama were taken with a zoom 
lens set to a focal length of 33mm. If I had taken a single photo that contained the 
same view I would have needed an ultra wide angle lens to get it all in. 

There’s a Photoshop tutorial showing how I created this image on page 47.
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Dongtai Road Antiques Market, Shanghai, China
Canon EOS 5D Mark II, 85mm lens, 1/180 second @ f5.6, ISO 1600

A creative edge
You can give your square photos a real lift by adding a black border. I added the 
black border to the photo on this spread using Instagram. Another technique I 
employ is to use a black border that originally came from a black and white print 
that I made years ago. I scanned the print on a flatbed scanner, and then deleted 
the photo, leaving the black border against a white background. This border is 
easy to re-size in Photoshop and add to any of my photos. It also has the benefit 
of being unique to me – no-one else has a black border that’s exactly the same. 
The tutorial on page 51 shows you how to add this border to your photos in 
Photoshop.

Alternatively, if you have negatives, you can do the same with them. Scan the 
negative, delete the photo and use the rebate as a border. The negative doesn’t 
have to be square as you can resize the border to fit your photos. 
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"There are always two 
people in every picture: the 
photographer and the viewer."

– Ansel Adams
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Framing
Printing and framing is a rewarding way of 
presenting your photos, especially if you 
are like me and take photos which could be 
described as fine art .  

There are two ways to present a single square 
image within a frame. The first is to place it 
centrally within the sheet of paper that you 
are printing on. Alternately you can use a 
technique called bottom-weighting. With this 
method you place the photo on the paper in 
such a way that the top margin is equal in size 
to the left and right margins. This places the 
photo near the top of the paper and leaves 
a large margin at the bottom – a technique 
commonly seen in galleries. Either way is fine, 
it’s just a matter of taste.

The examples on the right show these 
methods in action. The third image reveals 
the area that an uncropped 35mm photo 
would take up within the frame (grey). As you 
can see, you are not actually losing any image 
quality by cropping to a square. The photo is 
still the same width, it’s just that the top and 
bottom have been cropped off.
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There is a practical consideration when you it comes to cropping digital images. 
Your camera has a certain amount of megapixels, and if you crop the photo 
a square then you’ll lose up to a third of them. I understand that you may be 
reluctant to do this – after all you paid good money for your camera and naturally 
you want to utilise every available pixel that the sensor offers. But this is not an 
issue now as much as it would have been a few years ago, when cameras had less 
megapixels. If your camera has ten or more megapixels, you don’t need to worry 
about cropping some of them off (unless you intend to print them at sizes larger 
than A3). If you have a camera with 20 or more megapixels, then you almost 
certainly have more than you will ever need for most purposes. You can crop 
without worrying about the pixels you lose.
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Creative layout
It’s time to get creative with layout. Think outside the box – or at least outside the 
square image. I made a montage out of nine photos I made of dandelions. They 
work well together because there’s a unifying theme: the subject (dandelions), 
the technique (an 85mm lens fitted with a close-up lens, narrow depth of field) 
and colour (similar processing for each image in Lightroom). I also converted it to 
black and white and toned it sepia and another version split blue/copper. You can 
see these versions on the next page.

Dandelion, Tackley, UK
Canon EOS 5D Mark II, 85mm lens
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"In photography there is 
a reality so subtle that it 
becomes more real than 
reality."

– Alfred Stieglitz



p. 27
p. 27

Dandelion, Tackley, UK
Canon EOS 5D Mark II, 85mm lens
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Diptyches & triptyches
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Another way of presenting photos is to put them 
together as a diptych or a triptych. There are a number 
of ways you can do this. One is join two or three photos 
together to make one file. This is a good way to create 
diptyches or triptyches that are easy to print out in one 
go or display on the internet. 

If you’re creating art for the wall, another option is to 
print out the photos and put them together within the 
same frame underneath mounting board (with holes cut 
out for the photos), either horizontally or vertically. Or 
you can frame two or three photos separately and hang 
them closely together. You could also have the photos 
printed onto canvas – a nice way of doing things if you 
like photos without frames. 

An alternative to making prints is to create a book using a 
print on demand service like Blurb – if you have put two 
photos opposite each other on either side of a spread you 
really have a diptych. I like photo books – for me they are the modern equivalent of a 
photo album. A well made photo book can be handed down through the generations, 
and feels far more permanent to me than a website or hard drive. 

How do you decide which photos work together? It’s partly of matter of feel  – start 
by putting some photos next to each other and see if the combinations work. Look 
for visual elements that link the photos. For instance, it could be two black and white 
photos toned the same way. Perhaps the subject matter is similar (such as in the 
examples on this page), or there is a link in the composition, the shapes within the 

Bethell’s Beach, New Zealand
Canon EOS 5D Mark II, 85mm lens
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photos, or the treatment of each photo. If you’re pairing up colour photos, try 
combinations with similar colours (or the opposite, contrasting colours) to see what 
happens.

Perhaps the photos are part of a set. If you’re working on a photo story, or a set of 
seascapes, or with portraits of the same person, there are bound to be images that 
work together in sets of two or three.
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Instagram
There’s bit of a craze at the moment for taking photos with iPhones or other smart 
phones and processing them with apps such as Instagram. It’s not difficult to see 
why this is popular. Most people carry their phones around with them all the time, 
which means they always have a camera with them. If something catches your eye 
you can take a photo – and process it with an app and even upload it to Flickr or 
Facebook and other photo sharing websites. If digital cameras have expanded the 
reach and popularity of photography, then perhaps camera phones will one day bring 
photography to just about every human being on the planet. 

Part of the success of apps like Instagram is that they make photos look good. You can 
play with a variety of special effects and enjoy yourself. There are no rules – if it looks 
good, and you like it, that’s all that matters.

The photo on the right wasn’t taken on an iPhone. I took it with my EOS 5D Mark II, 
cropped it to the square format, uploaded it to my iPad, then processed it with the 
Instagram app (which works on an iPad as well as an iPhone). The advantage of this 
method is that I always have the original high resolution Raw file and the option of 
editing it anyway I chose. I can make a ‘straight’ colour image, that can be used as a 
stock photo or to illustrate a magazine article. I can convert it to black and white, make 
a large print from it, or run it through an app like Instagram as I did here. 

Beware of using apps like Instagram as to compensate for poor composition or 
technique. It’s tempting, and way too easy, to improve poorly taken photos by running 
them through a post-processing technique that adds a texture or colour shift that 
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La Plata, Argentina
Canon EOS 40D, 17-40mm lens @ 32mm, 1/160 second @ f7.1, ISO 200
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seems to magically improve the image. The reality is that there is no magic wand. Post-
processing should be used to enhance an already good image, not to hide a poorly 
taken photo under a creative filter of some sort. Trust me, it’s all too easy to see when 
someone is doing this. To me, Instagram is just another post-processing option. More 
than anything it’s a bit of fun – sharp-eyed readers may have spotted that many of the 
photos in this ebook have been processed with the Instagram app. 

It intrigues me that the Instagram app crops to the square format. I like the idea, and 
it’s more evidence of the resurgence in popularity of the square format. If you have 
an iPhone, iPod touch or iPad, I recommend you try out the Instagram app. It’s free, 
and your processed photos are uploaded to the Instagram social networking site. Like 
Flickr, you can browse other people’s images and follow your favourite photographers.

Abbey, Auckland, New Zealand
Canon EOS 5D Mark II, 85mm lens, 1/180 second @ f2.8, ISO 400
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"A portrait is not made in the 
camera but on either side of 
it."

– Edward Steichen
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Holga lenses
I wrote about Holga cameras earlier in the ebook. For photographers who like the 
Holga look but use digital cameras, the only option until recently was to adapt an 
existing Holga lens. This involves some DIY and is not for everybody. But now you can 
buy plastic Holga lenses in a variety of camera mounts and focal lengths from Holga 
Direct, and use them with your digital camera right away.

Holga lenses, as you might expect from an inexpensive plastic optic, don’t have 
autofocus. Instead, there are diagrams to indicate focusing distance points. The lenses 
have a fixed aperture of f8, and unless you’re shooting in bright sunlight that means 
you may have to use ISO settings in the region of 1600-3200 in order to hand-hold the 
camera and avoid camera shake. It also means the camera’s viewfinder is quite dark (it 
took me a while to get used to it).

I find that the images straight out of the camera are quite flat and as a result I’ve 
increased the contrast a lot in post-processing. I think the flatness is just a natural 
result of the softness of the lens diffusing the light that passes through it. My photos 
were taken on an overcast day, and this will be less of an issue in sunny conditions.

Strong, simple compositions like the one on this page work the best. I like to place the 
subject in the centre of the frame, as that’s where the best image quality is, and I crop 
to the square format at the post-processing stage.

One benefit of using a Holga lens, even on a digital camera, is that it brings an element 
of simplicity to your set up. There’s no zoom, so you have to move closer to (or further 
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Auckland, New Zealand
Canon EOS 40D, Holga HT-C 60mm lens, 1/180 second, ISO 400
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http://shop.holgadirect.com/collections/digital-holga
http://shop.holgadirect.com/collections/digital-holga
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from) your subject to change its size in the frame. You can’t change the aperture, so 
you can put your camera in program or aperture priority mode, set an appropriate 
ISO, and let your camera take care of the settings (it’s easy to dial in exposure 
compensation on a digital SLR if you need it). It’s a bit like using a compact camera, or 
a Holga camera but with more control. It encourages you to forget thinking about your 
camera settings and concentrate on seeing and creating strong images. 

The Holga lens is also good for black and white photography. There are quite a few 
film photographers who use black and white rollfilm in Holga cameras and produce 
some stunning images. By using a Holga lens on a digital camera you get the benefits 
and convenience we’ve already discussed. You don’t have to buy, process and scan 
film, you can use the Raw format if you want to and it’s easy to process your photos 
extensively in Lightroom or Photoshop. 

Auckland, New Zealand
Canon EOS 40D, Holga HT-C 60mm lens, 1/180 second, ISO 3200
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"Photography helps people to 
see."

– Berenice Abbott
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Flavia Schaller
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For my square photographs, I work with 
a Mamiya C3, a Rolleiflex, both being 
TLR (Twin Lens Reflex); and a Holga. 
I’ve started in photography with the 
Rolleiflex, but as soon as I got the Mamiya 
in my hands it began to be my favourite. 
The ability to change lenses and to 
focus closer makes it more versatile and 
suitable for the way I like to work.

Holga
The Holga camera changed my life! 
Before I had the Holga, I didn’t feel safe 
walking around the city with a camera 

and tripod in my hands, besides the fact that I have a painful back problem and being 
lightweight is an important feature. To be able to carry a camera in my purse and take 
it anywhere without worries is a blessing. 

I know the Holga is considered a toy camera for many, being cheap and made of 
plastic, but I don’t see it that way. Of course, I change my approach a little, because the 
Holga lens has some artifacts that have a big impact on the final image, so I have to 
treat them as part of the composition. The soft focus and vignette really makes some 
objects stand out and adds a dreamy atmosphere that I love, but it can work against 
a very detailed or structured subject. The Holga image tends to drive the eyes to the 
centre, so I try to choose a scene where the centre will be the focus of attention.
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Salvador, Brazil
Holga 

Case study
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Film photography
The films I use are Fuji Acros 100 and Ilford FP4. I like using film because I enjoy the 
entire process that it involves. The direct contact with the material, the chemicals, the 
waiting. I like the negative as an object and the fact that my originals are printed in a 
physical thing. It may be silly, but I like it. One more reason is that I’m fascinated about 
the old times and it makes me feel closer to them. I can pretend I’m in 1930 processing 
my glass negatives.

If my photos are going to be seen in a computer screen, I scan them and process them 
in Photoshop exactly (or very close) as I want them to be printed. Otherwise, I print 
them in the darkroom. Rare exceptions.

How would I compare film and digital? I think it’s not much about the cameras. One 
thing is the freedom and possibilities that a digital camera gives. And it makes a big 
difference when you don’t have much money. With a digital camera you can practice 
and experiment without worrying about wasting film.

But I think the biggest difference is with the people who use them. I can post-process 
my scans the same way people do with digital, but I insist on using film today because 
I also like the old feel. In some way I think I’m violating something if I change my 
images too much with software. If I had to shoot with digital, it would be the same. 
Some people grew up with digital cameras, others have a kind of cultural baggage 
they bring to it, be it from photojournalism or from fine art, that translates into 
different aesthetics. So, for me it’s mostly cultural.
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Rio de Janeiro, Brazil
Holga 
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Composition
I like the square format, because I don’t have to turn the camera. I’m just kidding (but, 
not much). I started photography with my Rolleiflex 6x6 and I think that has something 
to do with my preference for the square format. 

I’m also attracted to symmetry and the square form is so perfect for that. Some 
photography rules can be beautifully broken with the square format. There are no 
tendencies, no correct orientation, and no bias in any particular direction. 

As the observer, you can start looking right at the center or any particular point that 
grabs your attention and then start to explore what’s all around it, or you can just see 
the image as a whole block. There are no sections, the subject is unified. You have 
more freedom  to compose the image. It’s the perfect frame.

Black & white
I like to emphasize the shapes and textures of the subject. I like the subject to “speak” 
for itself, telling a story and setting a mood. Colour causes a distraction from that 
because it “speaks” louder and comes first. But, I recognize that some subjects work 
better with colour, while others wouldn’t have a chance (and the same can be said 
for black and white). I notice that even when I work with colour today, I tend to use a 
soft and limited palette. To work with the variations of contrast and tones is what I like 
most.  

Another reason why I love black and white photography is that it creates the nostalgic 
and mysterious atmosphere that I want to capture in my images.

You can visit Flavia Schaller’s website at flaviaschaller.com
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Rio de Janeiro, Brazil
Mamiya C3

http://flaviaschaller.com
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Rio de Janeiro, Brazil
Mamiya C3

Rio de Janeiro, Brazil
Rolleiflex
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Conclusion
I hope this ebook inspires you to try the square format, and to think more about 
the process of composition and image making as you do so. Whichever aspect ratio 
you use for the majority of your photos, the exercise will help improve your eye for 
composition and subject.

Square is just one of many ebooks I’ve written about photography. The others are 
listed on my website at www.andrewsgibson.com/blog/photography-ebooks-2/ (just 
click the link to go straight to the page) and cover topics as diverse as composition, 
exposure and post-processing in Lightroom. You can even download a couple of 
complementary ebooks by joining my free newsletter here: www.andrewsgibson.com/
blog/the-creative-image/. 

If you have any feedback on this ebook I’d love to hear from you. I enjoy connecting 
with my readers and you can find me at my blog and the websites listed below.

Andrew S. Gibson

andrewsgibson.com/blog

facebook.com/andrewsgibson

twitter.com/andrewsgibson

500px.com/andrewsgibson

flickr.com/magicalplaces

Muriwai, New Zealand
Canon EOS 5D Mark II, 17-40mm lens @ 18mm, 6 seconds @ f16, ISO 100
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http://www.andrewsgibson.com/blog/photography-ebooks-2/
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Photography ebooks

p. 39Click on the links (in red) to 
learn more about the ebooks 
on my personal website.

Learn how to use Lightroom with my Mastering Lightroom 
series of ebooks.

Learn how to take control of your 
camera and create beautiful photos with 
Mastering Photography.

Learn how to use your EOS camera with my Understanding EOS 
series of ebooks.

http://www.andrewsgibson.com/blog/mastering-lightroom-book-two-develop-module/
http://www.andrewsgibson.com/blog/mastering-photography-a-beginners-guide-to-using-digital-cameras/
http://www.andrewsgibson.com/blog/understanding-eos-a-beginners-guide-to-canon-eos-cameras/
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Free photography ebooks
Receive complementary copies of The Creative Image and Use Lightroom Better when 
you join my free newsletter here: www.andrewsgibson.com/blog/the-creative-image/. 
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Photoshop CS
Method One: quick and easy.

Select the Crop Tool from the Tools 
palette.

Use the mouse to draw a square over the photo. Hold down the Shift key while you do 
it so that Photoshop keeps the sides equal in length, otherwise you will end up with a 
rectangle. 

When you release the mouse, the cropped part of the photo is shown in grey. Click and 
drag with the mouse to move the square around the photo. You can make it smaller or 
bigger by holding down the Shift key and dragging the corners. 

Press Return when to complete the crop, or Escape to exit without making changes.

1.
2.

Appendix A: Cropping

Tip: Save your cropped images 
under a new name, so that you 
don’t overwrite the originals. That 
way you won’t lose them if you need 
them in the future.
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The previous method is quick and easy, but really we want to avoid wastage and use 
as much of the photo as possible, and this means cropping from edge to edge along 
the shortest distance. If your photos are well composed in the first place, this should 
be easy.

Photoshop CS
Method Two: maximise image size

Go to Image > Image size. This shows 
the physical dimensions of the photo. 
Make a note of the size in pixels of the 
shortest edge – in this case 3744 pixels.

1.
Select the Crop Tool from the Tools 
palette. Enter the shortest pixel 
dimension – in this case 3744 pixels – 
into both the Width and Height fields. 
This sets the size that you will crop to.

2.

Starting at one edge, draw a square 
over the photo with the mouse (there is 
no need to hold the Shift key down to 
retain the shape of the crop). Make sure 
that you do go from edge to edge – if 
you make a smaller square Photoshop 
will resize the cropped image using 
interpolation so that it matches the pixel 
dimensions you entered.

3.

Hold the Shift key down and click and 
drag with the mouse to move the crop 
square from side to side (or up and 
down if the photo is vertical). The Shift 
key keeps the crop square aligned with 
the edges of the photo. You can also 
use the arrow keys for fine adjustment 
– hold down the Shift key while you 
use the arrow keys to make the square 
mover further. Press the Return key to 
crop, or the Escape key to exit without 
making changes.

4.
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Here’s how you can save the cropping information so that you can use it again. 
Click on the arrow next to the Crop Tool icon in the Options toolbar. A set 

of  predetermined options appears underneath (none of them are square). Click the 
Create new tool preset icon to add the square crop that you created to the list. Now 
you can return to it in the future without typing in the pixel dimensions again – useful 
for cropping photos taken with the same camera.

5.
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"In photography there is 
a reality so subtle that it 
becomes more real than 
reality."

– Alfred Stieglitz
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Move the square with the mouse or 
the arrow keys (hold down Shift to 
move it further with each keypress). 
Press Return when you’re happy with 
the framing to crop, or Escape to exit 
without making any changes.

3.

Go to Image > Resize > Image size. 
Looking at the figures in the Image Size 
window confirms that no pixels have 
been lost – instead the pixel resolution 
has been changed to make cropped 
image five inches square. Change the 
Resolution to 300 pixels/inch (the 
industry standard for photo quality 
reproduction). Elements changes the 
width and height of the cropped image 
to match. Click OK when you’re done.

4.
Draw a square across the photo with the 
mouse. You can make the square any 
size you like –  but I recommend that 
you go from edge to edge to maximise 
the size of the square image.

2.Photoshop Elements

Select the Crop Tool from the Tools 
palette. Go to the Aspect Ratio options 
and select 5 x 5 in.

1.
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If you’re using the Raw format, you have the option of cropping the image either 
when you process the Raw file (probably the easiest way) or in Photoshop after 
you have converted the file to the JPEG or TIFF files. 

Lightroom

Go to the Develop module and click 
on the Crop Overlay icon. Click on the 
arrows next to the padlock icon under 
the Aspect setting and select the 1 x 1 
option.

1.

Drag the square with the mouse to position it. You can also use the 
arrow keys (hold down the Shift key at the same time for larger 
jumps in position). You can also resize the square by grabbing the 
corners (but go for an edge to edge crop if you can to maximise the 
image size). Click the Done button to complete the crop or Escape 
to exit without making any changes. You can return to the Crop 
Overlay at any time to make changes.

2.
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Adobe Camera Raw

Click on arrow by the Crop Tool icon 
and select the 1 to 1 option from the 
drop down menu.

1.

Draw a square across the image with the 
mouse. Grab the corners to change the 
size – although it’s a good idea to go for 
an edge to edge crop when you can to 
maximise the image size. Press Return 
to finalise the crop or Escape to exit 
without making any changes. You can 
come back and change the crop at any 
time.

2.

Tip: This technique is exactly the 
same for both Photoshop CS and 
Photoshop Elements.

DPP (Canon only)

Go to the Edit Image window and click 
on the Trimming Angle tool icon.

Go to the Aspect ratio drop down 
menu and select the 1:1 option.

Draw a square over the image with the 
mouse. The width and height of the 
cropped image are displayed in pixels 
in the information pane. Tick the Show 
borders box to see the border of the 
cropped image. You can also use the 
Angle setting to rotate the image. Move 
the square from side to side or change 
its dimensions with the mouse. Click 
OK when you’re done or Cancel to exit 
without making any changes. You can 
return to the Trimming Angle tool at 
any time. This technique works with 
JPEG and TIFF as well as Raw files.

Tip: You can update to the latest version of Digital 
Photo Professional at any time by going to http://
software.canon.europe and entering your camera 
model, language and operating system. You must have 
the original version installed on your computer for this 
to work.
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Appendix B: Vertorama tutorial

In this tutorial I’m going to show you how I created the photo on page 23. I used 
Photoshop CS – I’ve also notes for Photoshop Elements where the prcoess differs.

This technique works well for seascapes like the one above where it’s easy to merge 
the photos at a point where the join is easily hidden – either in the sea or the sky. 
Some subjects will be harder than others to get a good result – funny things will 
happen with the perspective if you try photographing a tall building this way, for 
example (unless you use a tilt-shift lens – see below). 

An advantage of this technique is that you can take two images with different 
exposure settings, one for the land and one for the sky, and combine them to get the 
best possible image quality in both areas (another reason why vertoramas are ideal for 
landscape photography).

The ideal way to create a vertorama is to use a tilt-shift lens to take two photos 
with the camera in the same position, but the lens set at opposite ends of the shift 
mechanism. However, tilt-shift lenses are expensive, specialist items and most 
photographers don’t own one (I created my vertorama using an EOS 5D Mark II and a 
17-40mm f4 L lens).
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p. 47

Here, I processed both halves of the image using near identical settings in Lightroom. I 
did this by editing one raw file, then going to Settings > Copy Settings, switching to 
the other file, and going to Settings > Paste Settings. The only tweaks I made was to 
the exposure as I exposed one for the land, and the other for the sky, then adjusted the 
exposure levels in Lightroom so that they matched. 

When the photos were ready I exported them by going to File > Export. I chose the 
16 bit TIFF option under File settings for maximum image quality. If you are using 
Photoshop Elements, which has limited 16 bit editing capability, you should chose the 
8 bit option.

1.
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Tip: To get the best out of this 
technique you should use the Raw 
format, as it gives you precise 
control over the development of 
your images. You also have more 
leeway when it comes to adjusting 
brightness and contrast due to the 
extra information contained in the 
12 (or 14 bit) files.

Open both files in Photoshop CS (or Elements). Select the Ruler Tool (you’ll find it by 
clicking the arrow next to the Eyedropper Tool) and draw a line across the horizon of 
the ‘sea’ image. Go to Image > Image Rotation > Arbitrary. Photoshop calculates the 
angle required to straighten the horizon and inserts it in the Angle field for you. Press 
OK to straighten the image.

Photoshop Elements doesn’t have a Ruler Tool, but you can get around this by 
using the Crop Tool. Start by setting the Aspect Ratio to No Restriction and place 
the top of the crop rectangle along the horizon. Move the pointer to just outside one 
of the corners. The pointer will change to a curved arrow. Hold the left mouse button 
down and rotate the crop rectangle until it it follows the horizon. Once the angle is set 
you can expand the crop rectangle so it contains as much of the image as possible, 
then press Return to complete the crop.

2.
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Expand the canvas size by going to 
Image > Canvas size (or Image > 
Resize > Canvas Size in Elements). 
Double the height and make the canvas 
a little wider to allow for the fact that the 
two files are unlikely to line up precisely 
(I expanded the canvas from 5616 x 
3744 to 6000 x 7500 pixels). Anchor 
the original file to the bottom centre 
and press OK when you’re done. 

3.
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Go to the ‘sky’ file and use the Ruler Tool again to straighten the horizon (Elements 
users can use the Crop Tool workaround). Use the Crop Tool to get rid of any white 
space at the bottom of the image then copy it (Select > All then Edit > Copy). Close 
the file and return to the ‘land’ file. Go to Edit > Paste to paste the ‘sky’ file over the 
top. The result is a file with two layers. Use the Move Tool to align the top layer with 
the bottom one – you can change the Opacity of the layer to around 60% and zoom 
in to help you see where to join them. Change the Opacity back to 100% when the 
two halves are aligned.

4.

Select the Crop Tool and crop away the white sides of the image. This helps you see 
how successful the blend is without being distracted by unwanted parts of the image.

5.
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Select the Rectangular Marquee Tool and draw a rectangle across the join. The join 
should be in the centre of the rectangle – extend the rectangle a tenth of the way or 
so up the top photo depending on the area you want to merge.

Go to Select > Refine Edge. Set Smooth to 100 and Feather to around 150. Make 
sure the Preview box is ticked so that you can see the effect. Press OK when you’re 
done.

Go to Select > Inverse to inverse the selection. Make sure the top layer is active and 
create a new layer mask by clicking the Add Layer Mask icon at the bottom of the 
Layers Palette.  The layer mask is displayed to the right of the layer thumbnail. The 
black part of the layer mask was created by the selection and is the part of the layer 
that won’t be displayed. 

Zoom in to see how effective the join is. You may have to make adjustments to the 
levels or colour balance to one or both layers to get a get a good match.

6.

If you’re happy with the composition, there’s nothing to stop you using this as your 
final image. However, we want to create a square image so it needs one last crop. Go 
to Layer > Flatten to merge the layers. Follow the instructions on page 41 to crop the 
image to a square.

At this stage you can make further adjustments in terms of levels, colour balance, 
contrast and so on until you are happy with the image.

7.
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Appendix C: Adding a black border
This tutorial is for Photoshop CS/CC. The process is the same for Photoshop 
Elements.

Open both files in Photoshop 
CS/CC (or Elements). Go to the 
photo and expand the canvas 
size by a couple of centimetres 
or so (more if you have a thick 
border) by going to Image > 
Canvas Size. Set the Canvas 
extension colour to white.

1.

Open the border file and select it by going to Select > All then Edit > Copy. Go back 
to the photo file and paste the black border on top of it by going to Edit > Paste. 
The border is on a new layer over the photo. The border layer is opaque and you can’t 
see the photo underneath, so change the layer blending mode to multiply. The white 
disappears, leaving the black border superimposed over the photo.

2.
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Select the Zoom Tool, right click on the image (Ctrl-click if you have a Mac) and select 
Actual Pixels from the options. This enlarges the image to pixel size so that you can 
see if there are any gaps between the photo and the black border. If there are, go to 
Edit > Transform > Scale again to resize the border at 100 percent magnification. 
When you’re done, go to Layer > Flatten image and save the file under a new name 
so you don’t overwrite the original.

p. 52

Go to Edit > Transform > Scale. Use the mouse to resize the border to fit around the 
photo and press Return when you’re done. 

3. 4.
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